Sharing Power: A New Vision for Development | UPDATE ON CONFERENCE PROGRAMME

Sharing Power: A New Vision for Development, 11-15 January 2011, Whakatane New Zealand

'Sharing Power: A New Vision for Development', is the very first global Conference to be convened by CEESP. It marks the culmination of the collective efforts of everyone who has ever been involved in earlier manifestations of this Commission, and reinforces that CEESP has an important role in convening multi-disciplinary and multi-sectoral discussions on the cross cutting issues implicit in sustainable development. Consistent with the core values of CEESP, the partners in this Conference are indigenous and local organisations and communities(Te Runanga o Ngati Awa and Te Whare Wananga o Awanuiarangi)

The response to the public call for contributions was overwhelming. Contributons received will be delivered through Plenary and six concurrent streams. Speakers in Plenary sessions include four Keynote speakers - Sir Hirini Moko Mead (NZ), Winona La Duke (Ojibwe,USA), Ashok Khosla (India) and Professor Elinor Ostrom (USA) as well as Julia Marton-Lefevre (IUCN DG) by video. Other Plenary speakers include the Minister of Maori Affairs, Hon Pita Sharples, the Chairs of the six IUCN Commissions, youth representatives and members of the CEESP Steering Committee.

The six Conference streams are: (i) Pathways to a new vision of conservation and development; (ii) Indigenous Values, Biocultural heritage and the Role of Protected Areas; (iii) Power-Sharing and Shared Governance in Practice; (iv) Grassroots Responses to Land Grabs, Extractive Industries and Climate Change; (v) Re-Thinking Economics and (vi) Inter-Cultural Dialogue, Education and Communicating Change.

The Conference includes field trips into five Iwi (Maori tribal nations) where some presenters will have an opportunity to present their ideas and experiences to indigenous communities.

You can download a copy of the draft Programme with the six Streams and listings of all speakers and titles of presentations http://www.sharingpower.org/programme.html

The sponsors of this Conference are: IUCN, CEESP, Te Runanga o Ngati Awa, Te Whare Wananga o Awanuiarangi, Victoria University of Wellington, Te Puni Kokiri: Ministry of Maori Development, NZ Lottery Community, J.R. MacKenzie Trust, Nga Pae o te Maramatanga and the Rights and Resources Institute.

Sharing Power Across Generations: youth engagement at the CEESP conference

Organizers of the Sharing Power conference, described above, encourage young people to actively contribute throughout and to engage in intergenerational learning, decision-making, and collaboration at all levels. For our purposes, young people are those who are 35 and under - and those young at heart!

Based on past workshops and project feedback, some of the benefits of engaging in intergenerational partnership include:

  • improved communication and understanding between different generations
  • sustaining the values in society, while allowing flexibility for change
  • enhanced sustainability decision-making
  • improved intergenerational equity
  • better outcomes on sustainability projects

To read more, visit the Intergenerational Partnership for Sustainability Wiki website.

In preparation for January, we have created a Facebook Group to assemble a global youth network interested in the conference themes. Some will attend the conference and others will not, but all can contribute to outcomes and follow-up activities. The group currently number more than 200 people. Join here: The name of the Facebook network is: Nga Wawata o Nga Rangatahi o te Ao - Aspirations of the youth of the world.

As young participants arrive in Whakatane, we plan to hold an orientation event, followed by check-in meetings each morning and evening for strategizing and reporting about the day. A key question we will be asking one another is "What can we learn, contribute, and carry forward from the conference?"

A dedicated room in the Confrence venue has been set aside for rangatahi (youth) to meet. There will be a youth panel in the opening plenary session and we will also provide a guide to the youth-related sessions, though we also encourage young people to integrate themselves and participate actively in all conference streams. We anticipate that the event and participants will be rich with inspiration! As a youth network we want to help bring about the 'new vision for development' that we articulate in creative and collaborative ways.

Looking forward to seeing you in Whakatane! (Dominic, Pia and Tui)

DIALOGUE WITH IUCN IN NZ

Indigenous peoples' representatives from Thailand, Suriname, Uganda and Cameroon will be attending the IUCN CEESP Sharing Power conference in Whakatane, New Zealand in January 2011. They will be sharing their experiences about the interaction between their communities and protected areas, including negative impacts caused by imposed conservation and efforts to find solutions to benefit both people and nature. Their intervention will be a reminder and update on their published reports.

Since 2004 (7th Meeting of the Conference of the Parties to the Convention on Biological Diversity), States have committed themselves to respect indigenous peoples' rights and to share power in conservation. Some conservation NGOs have done so even earlier and those commitments culminated in the adoption of a “new paradigm” in conservation at the World Parks Congress in Durban in 2003.

Nevertheless, limited progress has been achieved in implementing this new paradigm on the ground, and much more remains to be done. In many cases, protected areas are still imposed in a top-down fashion in territories, lands and waters traditionally occupied or used by indigenous peoples, while the historical and current role played by indigenous peoples and local communities in conservation and sustainable use of biodiversity is still not fully recognised and supported.

To accelerate the implementation of the new paradigm, a high-level dialogue between indigenous representatives and IUCN leaders will take place at the Sharing Power conference. The meeting will aim to find concrete ways in which IUCN will effectively implement various resolutions and recommendations adopted at the World Parks Congress 2003 and the World Conservation Congresses 2004 and 2008.

 

CEESP MEMBER AWARDS



Nnaemeka Ikegwuonu wins Rolex Young Laureate Awards

Nnaemeka Ikegwuonu, a member of both CEESP and CEC, was one of five winners of the Rolex Young Laureate Awards. Nnaemeka is the Executive Director of the Smallholders Foundation - a network which uses radio to allow thousands of farmers in Nigeria to receive and share vital agricultural, envionmental and commercial information, leading to improved crop yields and better lives. CEESP Chair, Aroha Mead interviewed Nnaemeka.

Read more>>>

c

Doris Cellarius receives major Sierra Club Award

Doris Cellarius - an active member of CEESP and SEAPRISE with a leadership role working on biofuel issues - was presented with the 2010 William E. Colby Award, the Sierra Club's highest award for service to the Club itself; it “honors an outstanding record of leadership, dedication, and service to the Sierra Club as typified by William E. Colby” (Sierra Club Director and Officer 1900-1949; founder of the Club's Outings program), at the annual Sierra Club Awards Dinner in San Francisco on Saturday, September 25, 2010.

Read more >>>

c

c

Former UA Professor to Receive Cook Inlet keeper Award

Former UA Professor Rick Steiner, who left the University of Alaska earlier this year after almost three decades of service, received the Cook Inletkeeper's highest annual award at a ceremony in Anchorage on Dec. 4.

Steiner loved his UA job, but he says he was forced out because for years, the administration of now-former UA President Mark Hamilton, who is also a former U.S. Army general, had stifled Steiner's academic freedom and free speech in an effort to stop him from criticizing Alaska's oil industry.

Read more>>>

c

  Back to top
 

STRENGTHENING THE CEESP NETWORK

 

CEESP is one of the six IUCN Commissions. With just over 1000 voluntary members in CEESP, as well as an active inter-Commission network, there is also a network of IUCN staff in the Secretariat and in Regional Offices who have regional and global programme roles as focal points for CEESP. Their role is to support the work of CEESP and facilitate greater coordination and collaboration at regional and global levels. It is a priority for CEESP to develop closer working relationships with this team of experts.

c


CEESP Focal Point IUCN - Gland

Stewart Maginnis is the Head of the IUCN Forest Conservation Programme and is the new Focal Point for CEESP. He joined IUCN in December 2001 after working with the Worldwide Fund for Nature (WWF) for three years as deputy director of the International Forest Programme. He has twenty two years of forest conservation and management experience, thirteen of which have been field-based in Tanzania, Sudan, Costa Rica, Mexico and the United Kingdom. During that period he worked with the UK's Department for International Development (DFID), a development NGO and the private sector. His area of expertise includes:

Read more>>>

x



CEESP Focal Point IUCN - South America Office (SUR)

Aracely Pazmino Montero is based in Quito as a Senior Programme Officer of Social Equity Unit in IUCN SUR.

The Social Equity Unit is focused on working in gender issues, livelihoods and wellbeing, governance, rights and participation in South America. In order to pursue "IUCN one programme philosophy", IUCN SUR has designated a focal point for each commission in order to coordinate and contribute to the implementation of IUCNSur programme. Aracely is working as a link between the Secretariat and CEESP.

(aracely.pazmino@iucn.org)


CEESP Focal Point IUCN - Asia Regional Office (ARO)

Ali Raza Rizvi is based in Sri Lanka as Regional Group Head, Ecosystems and Livelihoods, IUCN Asia, and as such lead a team of experts who work on thematic areas that include Coastal & Marine, Environmental Economics, and Species & Biodiversity.

I am also responsible for Disaster Risk Reduction and the Gender focal person for Asia. (Ali.raza@iucn.org)

CEESP Focal Point IUCN - West Asia Regional Office (ROWA)

Fida Haddad's focus is on gender mainstreaming and capacity building on gender and climate change and water and gender. She has extensive experience on stakeholder analysis, water governance, logical framework and problem analysis and rapid social appraisal.

She is managing a dryland and rangeland regional project between Jordan and Africa which focuses on human livelihood and human wellbeing and people-centered development. She was also a manager of a water dialogue for integrated water management. (fida.haddad@iucn.org)

  Back to top

c

CEESP NEWS & UPDATES

c

NEW FACEBOOK PAGE 'JUST CONSERVATION'

Achieving Conservation without sacrificing social justice has been a challenge confronting CEESP members since its inauguration. It lies at the core of what CEESP is about. Considerable progress has been made in highlighting key issues it's not a challenge that has been fully taken up by the major conservation agencies, although it hasn't been entirely ignored by them, as demonstrated by the recent launch of the Conservation Initiative on Human Rights.

Read more >>>

c

c

Preliminary investigation of options for an Independent Inspection/Grievance, Panel to assist in resolving human rights complaints against conservation activities

An analysis of options for establishing an Independent Inspection/Grievance/Advisory Panel for evaluating human rights complaints against conservation projects and protected areas has been prepared by CEESP TGER to provide important inputs into analyses being developed for re-imagining conservation with social justice.

Read more>>>

c

c

URUNDEI EXCHANGE: EL PODER DE COMPARTIR, Alonzo Zarzycki, Fundación Urundei

Hace dos años que la Fundación Urundei comenzó un ambicioso proyecto denominado Video Voices , con su componente fundamental Urundei Exchange , iniciativa que cuenta con el soporte de: Commission on Environmental Economic and Social Policy (CEESP) - Theme on Governance, Equity and Rights (TGER) de la The International Union for Conservation of Nature (UICN) y enmarcado en un acuerdo con Rights and Resources Initiative (RRI). La visión desde el inicio ha sido que existan “Urundei Exchange” por todo el mundo, para ir compatibilizando paulatinamente visiones, entender y comprender los ecosistemas que dependen unos de otros, como necesidad vital, para sostenibilidad de nuestro planeta.

Read more >>>

c



Launch of FAO Policy on Indigenous and Tribal Peoples

CEESP member Elizabeth Fox attended the launch event for the FAO Policy on Indigenous and Tribal Peoples. She writes, "The launching of the policy was well attended, followed by a light reception and quite a milestone of a success with years of discussions and work behind it.

The Policy document represents a formal commitment from FAO and provides a framework to FAO's work on Indigenous People. Should you wish to have further details, then please contact Regina Laub. Focal Point for FAO's Inter-Departmental Working Group on Indigenous Issues. Speakers at the 26 November launch included: Marcela Villarreal, Director Gender, Equity and Rural Employment Division, Saul Vincent, UN Permanent Forum on Indigenous Issues {Wahaca, Mexico}, Parviz Koohafkan, Director, Natural Resources Management and Environment Department, Alberto Sandoval, Senior Natural Resources Officer, UN-REDD Programme.

Read more >>>

c

c

Former TILCEPA Co-Chair, Jannie Lasmbang has role in landmark Malaysian Human Rights Commission

Kota Kinabalu: The Malaysian Human Rights Commission (Suhakam) has decided to uphold indigenous education as the main activity under its Indigenous People's Rights Committee. Its Commissioner, Jannie Lasimbang, who disclosed this, said the activity will be implemented jointly with the commission's Human Rights Education and Promotion Working Group in Sabah, Sarawak and Peninsular Malaysia

Read more>>>

c

c

Community-based Forest Governance Systems

CEESP member Kannar Kumar Siripurapu writes on the 'Foundations of Community Based Forest Governance Systems in Odisha'

Abstract: It is obvious that Community Forestry Management (CFM) had a remarkable impact on the natural resources as well as the local institution in various ways.

Read more>>>

c


It's easier to plead forgiveness than ask for permission

The provincial Government of Ontario in Canada recently passed the Far North Act, a piece of legislation setting the framework for the protection of half of the Far North region of Ontario through community-based land use plans integrated within a comprehensive Land Use Strategy.

As presented in the fall CEESP newsletter, this bill was supported by conservation organizations but opposed and rejected by Nishnawbe Aski Nation (NAN). NAN is the political treaty organization that represents the 49 First Nations of the James Bay Treaty 9 territory, and the Treaty 5 First Nations located in Ontario's “Far North” planning region that lies approximately north of the 50th parallel. This was the latest in a series of decisions that are influencing the traditional territories of Indigenous peoples living in the boreal forests of Canada and Ontario, where we carry out research.

Read more>>>

c

Oil Palm Expansion: A New Threat to Palawan UNESCO Man and Bioshere Reserve

A field update from CEESP members in the the ALDAW Network (Ancestral Land/Domain Watch) In addition to the alarming expansion of nickel mining on Palawan island (already reported on previous CEESP NEWS releases) indigenous peoples are now being confronted with the threats posed by the expansion of oil palm plantations.

Read more>>>

c

c

Financial Economists, Financial Interests and Dark Corners of the Meltdown: It's Time to Set Ethical Standards for the Economics Profession

Geneva, 22 Nov (Kanaga Raja) -- There is need for a code of ethics for economists in light of the fact that in the vast majority of the time, academic financial economists have failed to identify their affiliations with private or public financial institutions and possible conflicts of interest when writing about or commenting on financial policy issues.

This is one of the main findings of a study by the Political Economy Research Institute (PERI) of the University of Massachusetts Amherst .

Read more >>>

c

 

EUROPARC Conference 2010, Side-Event “Aree Protette e Rete NATURA 2000/Protected Areas and Natura 2000 Network”

A Side event entitled “Aree Protette e Rete NATURA 2000/Protected Areas and Natura 2000 Network” , was organized by CED PPN at the recent EUROPARC Conference 2010 .

CEESP member Roberto Gambini and co-organiser of the event reports, “The meeting has focused on the relationship between Parks and Protected Areas set up by national and regional governments of the whole Europe , and Natura 2000 Network set up by European Union. The debate started from the results of a new research, still in progress by CED-PPN with the help of EUROPARC, which enlights such relationship taking into account divergences and overlaps of both systems.

Read more >>>

c

Translate for Sacred Nature and earn a book about Sacred Natural Sites

Please help protect sacred natural sites and their custodians by volunteering to translate three short documents into different languages.

For more information visit the Terralingua website.

Read more>>>

c

c

Draft Guiding Principles for business & human rights posted for consultation

The Special Representative of the United Nations Secretary-General for Business and Human Rights, Professor John Ruggie, posted the draft “Guiding Principles for the Implementation of the UN ‘Protect, Respect and Remedy' Framework” on his online consultation forum.

Read more >>>

c

  Back to top

c


DVDS, REPORTS & PUBLICATIONS

'Los Derechos de la Pachamama' (VIDEO)

'Los Derechos de la Pachamama' is an emotional and inspiring video that was created as a joint project between five indigenous communities in Peru with the message: 'We wish from out hearts that these rights we are proposing will be added to and that people across the world recover their harmony with our Mother Earth.

Read more>>>

c

'Lives of the Forest' (VIDEO)

'Lives of the Forest' is a new video created by indigenous activists from across the Asia Pacific region exploring the likely impacts of the UN's REDD programme on indigenous resources and lifestyles. It was created during a participatory video facilitator training in Ifugao (Philippines) by representatives of 15 distinct indigenous communities from 8 different countries.

Read more>>>

c

Localisation, Participation and Communication: an Introduction to Good PGIS Practice (Video)

This 25-min educational video documentary introduces the practice of participatory spatial information management and communication (PGIS) in the development context. It has been designed to introduce development practitioners (technology intermediaries) to the practice of demand-driven PGIS.

Read more>>>

c

v


CEESP and protected areas at CBD COP 10 (Nagoya, October 2010) - good news, disappointments, fresh worries... and much work ahead! | Grazia Borrini Feyerabend

The tenth Conference of the Parties (COP 10) of the Convention on Biological Diversity (CBD) held in the second half of October 2010 in Nagoya (Japan) reaffirmed and strengthened CEESP crucial concerns in conservation, in particular regarding governance of protected areas and the recognition and support to ICCAs and sacred sites.

The Conference discussed and approved a number of major policy documents, including an in depth review of the implementation of the Programme of Work on Protected Areas (PoWPA), which will guide CBD work on protected areas for the next decade.

Read more>>>

x

v

Report on the IUCN-ICMM Planning Meeting, 11-12 Nov. 2010, Gland | Richard Cellarius

Richard Cellarius, CEESP Finance Officer, was an invited participant at the "Planning Meeting" between IUCN and representatives of the International Council for Mining and Metals (ICMM) at IUCN headquarters in Gland on 11-12 November, 2010.

Read more>>>

x

v

Democratising agricultural research for food sovereignty in West Africa, Michel Pimbert, Boukary Barry, Anne Berson, Khanh Tran-Thanh

By Michel Pimbert, Boukary Barry, Anne Berson, Khanh Tran-Than. This multimedia publication is available online only. A hardcopy version will be printed in early 2011. This multimedia book reports on an initiative in West Africa that seeks to create safe spaces in which food providers and consumers can discuss how to build an agri-food research system that is democratic and accountable to wider society.

Read more>>>

v

v


Virtuous Circles: Values, Systems and Sustainability, by Andy Jones, Michel Pimbert and Janice Jiggins, 2010

By Andy Jones, Michel Pimbert and Janice Jiggins, 2010. In recent years, simultaneous crises in energy costs, the price and availability of food, water supplies, biodiversity loss, the financial system and climate change have all had a major impact on lives and livelihoods across the globe.

Energy prices have increased sharply in most countries during the last few years and the price of a barrel of oil reached $147 during the summer of 2008.

Read more>>>

v

v

Raising the Global Voice of Indigenous People and Creating New Platforms for Knowledge Sharing, by Shayna Bailey, Slow Food International

(By Shayna Baile) What do local food festivals, global gatherings, and scoping missions all have in common? These initiatives form the base of efforts this first year of the Indigenous Partnership for Agrobiodiversity and Food Sovereignty coordinated by Phrang Roy, an internationally renowned expert on rural development, gender and indigenous peoples.

Read more>>>

v

 

Workshop assesses IUCN's strategy for sustainable bioenergy

November 22-24 Doris Cellarius attended a 3-day meeting at IUCN in Gland, Switzerland, as a representative of CEESP to assist in defining IUCN's vision for sustainable bioenergy. The meeting was designed to build stronger linkages between the IUCN Secretariat, its regional offices, Commissions and external partners. The external partners participated in the second day only of the meeting. Those attending included World Wildlife Fund, Conservation International, Wetland International, United Nations Environment Programme and Shell.

Read more>>>

c

v

New publication by CEESP-SEAPRISE members - "Extractive Industries & Sustainable Development for Offshore Oil and Gas operations in the West African Marine Eco Region"

CEESP SEAPRISE Members Clive Wicks and Sandra Kloff and Paul Siegel have just published a best practice guide 'Extractive Industries and sustainable development'. Available in English and French.

They write, "Some of the world's most valuable coastal and marine ecosystems are found in the West African Marine Ecoregion and these are being threatened by a range of factors – notably fi shing, land-based pollution, coastal development, dam building in river basins, tourism, climate change and, more recently, by a renewed interest on the part of the oil and gas industry.

Read more>>>

c

v

CEESP Briefing Note 10 , "Strengthening What Works - Recognising and Supporting the Conservation Acheivements of Indigenous Peoples and Local Communities

(Also available in French, Spanish and English). Though their existence is arguably as old and wideespread as human civilisation itself, territories are areas conserved by indigenous peoples and local communities (ICCAs) have only recently gained sustained attention in formal conservation circles.

Internation policies and programmes, notably those under the Convention on Biological Diversity (CBD), encourage today all countries to recognise and support ICCAs.

Read more>>>

v

 

Policy Matters: Edition 17

"The 17th issue of Policy Matters, the CEESP journal, was released in October at the 10th Conference of the Parties of the United Nations Convention on Biological Diversity in Nagoya, Japan. This issue of Policy Matters is titled, "Exploring the Right to Diversity in Conservation Law, Policy, and Practice". Thirty-five articles and 4 book reviews from a variety of countries in Africa, Asia, and the Americas explore initiatives of duty-bearers, initiatives of rights-holders, and challenges and opportunities presented by the law, policy, and practice of rights-based approaches in topical themes such as protected areas and ICCAs, forests and REDD, and the protection of traditional knowledge and customary ways of life. Holly Shrumm, Editor-in-Chief, gratefully thanks all peer reviewers, peer editors, and authors for their dedicated efforts over the past several months.

Read more>>>

v

v


Bio-cultural Diversity Conserved by Indigenous Peoples & Local Communities - Examples and Analysis

(Also available in French, Spanish and English) Indigenous conservation territories and areas conserved by indigenous peoples and local communities– ICCA for short– are the subject of an IUCN/CEESP Indigenous conservation territories and areas conserved by indigenous peoples and local communities– ICCAs.

ICCAs for short– are the subject of an IUCN/CEESP Briefing Note launched at CBD SBSTTA in May 2010. This larger document provides the examples and analysis underlying the policy advice contained in that Briefing Note.

Read more>>>

v

v


Collaborative Governance of Tropical Landscapes, Carol Colfer and Jean-Laurent Pfund

This book provides a novel approach to governance relating to biodiversity and human well-being in complex tropical landscapes, including forests and protected areas. It focuses attention at the interface between communities and the landscape level, building on interdisciplinary research conducted in five countries (Cameroon, Indonesia, Laos, Madagascar and Tanzania). In each country, the research was set within the framework of a major national policy thrust.

The book improves our understanding of and ability to manage complex landscapes---mosaics of differing land uses---in a more adaptive and collaborative way that benefits both the environment and local communities.

Read more>>>

x

v

'Economics And Ecosystems; Efficiency, Sustainability and Equity in Ecosystem Management', by Lars Hein, Associate Professor, Wageningen University, The Netherlands

'Economics and Ecosystems demonstrates how the concepts of economic efficiency, sustainability and equity can be applied in ecosystem management. The book presents an overview of these three concepts, a framework for their analysis and modelling, and three case studies.

Specific attention is given to how complex ecosystem dynamics, such as thresholds or irreversible responses, influence ecosystem management options.

Read more>>>

v

v

 

The Chagos Archipelago - Footprint of Empire, or World Heritage? – Paul Sand

On 1 April 2010, the UK Foreign and Commonwealth Office (FCO) announced the establishment of a marine protected area (MPA) in the British Indian Ocean Territory (BIOT), to be enacted by ordinance of the Director of the FCO Overseas Territories Department, acting as BIOT Commissioner in exercise of the Government's colonial “prerogative powers” (i.e., without parliamentary approval, pursuant to the 1865 Colonial Laws Validity Act).

The new marine reserve3 is to cover the entire 200-mile exclusive economic zone (EEZ) around the territorial waters of the Chagos Archipelago,4 approximately 544,000 km2 (more than double the size of the United Kingdom).

Read more>>>

v

 

Conservation & Human Rights – CIHR Scoping Meeting on Key Issues 2-3 Nov 2010

To further learning on human rights issues in conservation contexts, the Conservation Initiative on Human Rights (CIHR) hosted a scoping meeting from 2-3 November 2010, at WWF-US (Washington, DC) and BirdLife International (Cambridge, UK).

Read more>>>

 

v

 

Sacred Natural Sites, Conserving Nature and Culture

A new book, Sacred Natural Sites: Conserving nature and culture, has been launched by IUCN at the Convention on Biological Diversity conference in Nagoya, Japan.

The book is based on experience from around the world which highlights the importance of sacred natural sites in biodiversity conservation and the long-standing relationships between nature and people.

Read more>>>

 

  Back to top

x

COMMISSIONS ONLINE NEWSLETTERS

Commission on Education and Communication